Registrarse

Bienvenido a Foro Minecraft.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Resultados 1 al 5 de 5
  1. #1
    Member
    Fecha de ingreso
    noviembre-2011
    Mensajes
    54

    No puedo instalar casi ni un mod

    Hola gente!
    bueno, ultimamente tras el formateo pasa siempre lo mismo (antes de formatear era casi igual) ahora no me deja instalar casi ni un mod, en especial los que tienen modloader


    Si pongo modloader se me pone la pantalla negra, aveces no pero al poner otro mod que tenga que ver con le mod loader si.

    CONCLUSION: hay mods que NO TIENEN modloader y SI TIENEN mod loader y no me funcionan

    intente con: millenaire, campmod, modloader, forge api, ese de los arboles gigantes (no me acuerdo :$) el unico que me anduvo bien fue el toomany items...


    ACLARO!
    SI borre el META INF, le he dado force update mas de 3 veces y pasa siempre lo mismo >.<
    USO LA VERSION de modloader 1.2.3, NO USO la version 1.1 ni las anteriores!


    Saludos! y por favor ayuuaaaaa T-T

  2. #2
    Senior Member
    Fecha de ingreso
    julio-2011
    Ubicación
    ubicacionubicacionubicacionubicacionubicacionubicacion
    Mensajes
    1,756
    Entradas de blog
    2
    a mi me pasaba que ponia mods y no afectaban al juego nunca, hiciera lo q hiciera, pero al parecer deja de pasar cuando pones el yogbox y lo sacas, proba con eso
    Back bitchas

  3. #3
    Member
    Fecha de ingreso
    noviembre-2011
    Mensajes
    54
    Hola mainque! podria ser, aunque no tengo orientacion del yogbox :c

    antes que nada ¿que es? ^^

    la diferencia es que a mi se me pone la pantalla negra

  4. #4
    Senior Member
    Fecha de ingreso
    julio-2011
    Ubicación
    ubicacionubicacionubicacionubicacionubicacionubicacion
    Mensajes
    1,756
    Entradas de blog
    2
    la yogbox es una recopilacion de mods con un instalador q te los pone automaticamente, si no lo encontras no es por ser maleducado pero mira mi avatar
    Back bitchas

  5. #5
    Member
    Fecha de ingreso
    noviembre-2011
    Mensajes
    54
    Si, pero ahora que busco solamente me aparecen del 1.1 para abajo, yo necesito el 1.2.3

 

 

Temas similares

  1. pequeño bug casi insignificante
    Por kuadmair en el foro Traducción
    Respuestas: 10
    Último mensaje: 01-mar-2012, 13:28
  2. casi llega la 1.2
    Por mario16772 en el foro Noticias
    Respuestas: 2
    Último mensaje: 01-mar-2012, 11:56
  3. Dust Infection (Casi terminado)
    Por Dustproductions en el foro Creaciones
    Respuestas: 3
    Último mensaje: 09-ene-2012, 18:39
  4. casi me querian quemar
    Por mario16772 en el foro Denuncias
    Respuestas: 10
    Último mensaje: 09-oct-2011, 12:27
  5. Casi Survival xD
    Por pablituss en el foro Servidores
    Respuestas: 11
    Último mensaje: 20-mar-2011, 09:55

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Back to Top