Porfavor, alguien paseme su carpeta .minecraft que este en la version 1.8, y que tenga Forge o LiteModLoader.

Mi problema es que cuando instalo el FML 1.8, me Aparece ExitCode1
Y cuando instalo litemodloader me aparece fallo al descargar de amazona ..etc

Si alguien me pasa o soluciona el problema se lo agradeceria infinitamente.