Al poner ese plugin no funciona y no me deja poner /help ni algunos comandos más y si pongo /plugins aparece en rojo, está en la versión correcta (1.8) si alguien me lo consigue arreglar le pago por paypal o por paysafecard. Gracias, para respuesta más rapida hablenme a mi correo: borjacora@gmail.com