Hola que tal a todos, tengo una duda que no he podido aclarar por mas que busco en internet no encuentro la respuesta, espero y me puedan ayudar, lo que pasa es que en la version de minecraft 1.7.10 tengo 2 mods que no son compatibles y los archivos de confg no traen las ids para cambiarlas, los mods son dragon block c y mythical creatures mod, ay alguna forma de poder cambiar las ids en la vercion 1.7.10??
por que solo encuentro para 1.6.4
espero y me puedan ayudar