Hola, tengo un server a base de otro, pero de la 1.8 y quiero que se actualize a la 1.11.2 pero cuando instalo la version mas reciente de spigot no puedo jugarlo en la 1.11.2, pero si en la 1.8. Que hago?