Hola. Que tal? Bien, como ya se habrán dado cuenta soy nuevo en este foro, tambien juego hace poco minecraft, la verdad es un juego muy entretenido, que me gusta mucho como otros tambien. Espero aprender mas cosas de este juego y bueno conocer amigos para hablar y jugar. ^^

Bueno, ya que estamos , quería contarles que bueno hace un momento, descargue un nuevo launcher por que el anterior, no me andaba, lo único que se me ocurre, es que puede ser por que salio el nuevo launcher y bueno o no se que problema tendrá. La cuestión es que entre y todo estaba bien claro, pero cuando quise hacer que mis perros se levantaran, no podía hacerlo -,- y no se por que. Haber si alguien me cuenta que puedo hacer, se los agradecería en serio ^^
El primer launcher que tenia era el keinett launcher, y cuando vi, que no funcionaba mm me fije en el mismo launcher que aparecía un link para descargar la versión 1.5 pero bueno cuando abrí el link era el 1.6 en fin no es ese el punto, pero esto capas que les sirva no?

En fin muchas gracias desde ya y haber si nos llevamos bien ^^