El otro día intente entrar a un servidor 1.7.10, yo no tenia la versión por lo tanto me la puse, descargue optifine e intente entrar. El problema esta en que cada vez que quiero entrar a ese server o a cualquier otro me da error de crash y se cierra minecraft
Agradecería mucho si alguien sabe la respuesta a ese problema y me ayuda a solucionarlo