Hola, creo que el título lo explica todo pero...
Resulta que después de crear una región con el worldguard, al poner una flag, las flags no funcionan, y el plugin es de l misma versión que el server, de la 1.5.2, que hago? ayuda por favor


Saludos