Registrarse

Bienvenido a Foro Minecraft.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Resultados 1 al 7 de 7
  1. #1
    Junior Member
    Fecha de ingreso
    julio-2012
    Mensajes
    5

    Unhappy no puede conectar

    hola, el otro día al intentar pasar mi minecraft e 1.2.5 a 1.3 y luego pasarlo a 1.2.5 ahora no me sirve el mincraft solo me sirve singleplayer cuando meto mi cuenta me pone login failed y no me sirve alguien sabe una solucion quiero meterme en vuestro server levo mogollon de dias sin poder entrar =(

  2. #2
    Senior Member
    Fecha de ingreso
    noviembre-2010
    Ubicación
    Gijón
    Mensajes
    960
    Es un problema de no saber leer.
    Servidor actualizado a la 1.3.1!!

    Aprende y lee un poco más antes de pedir ayuda .

    Pulsa en el libro para saber como triunfar en minecraft.

  3. #3
    Junior Member
    Fecha de ingreso
    julio-2012
    Mensajes
    5

    pero

    pero no me deja ni entrar a minecraft me sale login failed todo el rato y solo me sale la casilla de tri again y singleplayer

  4. #4
    Senior Member
    Fecha de ingreso
    noviembre-2010
    Ubicación
    Gijón
    Mensajes
    960
    ¿Actualizaste a la 1.3.1?

    Pulsa en el libro para saber como triunfar en minecraft.

  5. #5
    Senior Member
    Fecha de ingreso
    mayo-2012
    Ubicación
    Madrid
    Mensajes
    182
    Entradas de blog
    1
    Prueba una cosa, guarda las screenshots que tengas hechas y las partidas y después borra minecraft al completo de tu PC y vuélvelo a descargar a ver si así funciona. Pero sobre todo guarda copia de tus partidas antes para no perderlas ( singleplayer, creative, etc ).

    Un saludo.
    Visita el servidor oficial de la comunidad: http://mundo-minecraft.com
    Visita nuestro dynmap http://dynmap.mundo-minecraft.com

  6. #6
    Junior Member
    Fecha de ingreso
    julio-2012
    Mensajes
    5
    gracias hice lo que tu dijiste y ya me funciona no se cual era el problema pero ya funciona =)

  7. #7
    Member
    Fecha de ingreso
    enero-2012
    Ubicación
    Barcelona
    Mensajes
    50
    Tenías el pirata antes? a lo mejor lo estabas ejecutando desde ahí o si no, se habrán fusionado varios archivos e la 1.2.5 y la 1.3 y por eso no te dejaba.

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Back to Top