HOLA soy Alex y me gustaría jugar con alguien a un server de la 1.8.X o 1.9.X .

REQUISITOS:
-Tener skype
-Tener 12 o más de 12 años.