Hola, tengo instalado el forge y varios mods sin ningún tipo de problema pero cuando le meto el elemental creepers y abrir el minecraft sale un mensaje diciendo que hay un error y no puedo jugar, quito el elemental creepers y puedo jugar sin problema.

Alguien sabe de que puede ser, por cierto es con la versión 1.6.4 por sí sirve de algo.

Gracias.