Registrarse

Bienvenido a Foro Minecraft.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Resultados 1 al 2 de 2
  1. #1
    Junior Member
    Fecha de ingreso
    marzo-2016
    Mensajes
    20

    Problema con optifine

    Pues vereis, tengo un problema al iniciar algunas versiones de minecraft con optifine, con la 1.8.9 me pasa, algunas de la 1.7.2 tambien y ahora con la nueva de la 1.9, se instala correctamente pero a la hora de abrir el juego me sale el siguiente error a jni error has occurred please check your installation and try again , y nose porque sera, alguien sabe como solucionarlo? Gracias

  2. #2
    Senior Member
    Fecha de ingreso
    marzo-2015
    Ubicación
    Medellín, Colombia
    Mensajes
    133
    Saludos ¿Podrías por favor pasar un pantallazo del error para tener más información? Gracias.
    nomepreguntessolosoyunpanda
    visita mi canal en YouTube

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Back to Top