Minecraft Servidor Bukkit Mods & Plugins

Hola Hola a Todos Los Minecrafteros
Necesito ayuda Con 1 Problema En Mi servidor De Mods y Plugins
Me Sale 1 Error al Iniciar El Servidor.
Imagen:

http://i.imgur.com/H4s7n.png

PD: Quien ME ayuda Podria Ser Op En El Servidor
Ya Tenemos La Ciudad Pero Faltan Los Mods :smiley:

A ver, ¿Tienes el Minecraft Forge? Creo que las últimas versiones no requieren del Mod Loader MP. No sé si la que usas es la última versión, asegurate de que cumples con todos los requisitos de los mods. A lo mejor alguno sí requiere el ModLoader MP.

Tio Ya Lo arregle :D!
Ya Tengo Mi Servidor Online Con mas de 20 Mods & Muchos Plugins :wink:
Gracias Igual Por La Ayuda e_e!