problema con 1.2

hola, queria preguntar si alguien tiene el bukkit ya para 1.2 32bit y sin tener que crear el luncher .bat, porque yo tengo un servidor de 1.1, funciona correctamente sin problemas, y ahora cuando intente usar craftbukkit para la 1.2 me dice INSUFICENT RAM y yo tengo 4.5 de ram en XP asique no creo que me haga falta, tambien se me sobrecargaba el servidor, en el 1.1 no me tiraba nada de esto, alguien tiene uno que si pueda decirme donde encuentro un bukkit :wink:

Necesitaria mas RAM xD o usa un Codigo de Menos grado.sin el launcher bat puedes cagarte todo -.-.asi que hazlo de nuevo con codigos de menos memoria

CB no lanzó una version recomendada para la 1.2

AUN

Putos Diez Caracteres para respuestas cortas D:

gracias, lo que queria decir es que si sabian cual podia descargarme una con el BAT ya creado, pero ya que estamos diganme cual seria el codigo de menor memoria

Yo e visto un server ke tiene bukkit pero no se si es de 32 bit

eso es porque tienen el sv hosteado entonces las computadoras de los host soportan una capacidad mayor