Servidor NO Hamachi y SI premium

Servidor en mantenimiento, mientras, cerrado.

estacerrado por que no me entra :S

LatraESP, leete las normas antes de postear. No se pueden postear links con software pirata, está prohibido.

Pero, ya que estás, borra el link… ¿no?

Yo no puedo, pero he reportado el mensaje.

Yo no puedo, pero he reportado el mensaje.[/quote]
Ya esta on y ahorita elimino el link

vamos letra segun lo que he visto, todas las noches apagas el pc ^_^’

No, no es eso, no lo apago, solo q se me satura el piiiiiiii ruter, sobretodo por q los de jazztel me deven media mega de suvida, pero te juro por lo que tu quieras que no la apago

latra sebolbio aparar :S

oye deberias ordenar un poco tu post, esta muy enredado, pon lo importante en negrita, unas imagenes, centra algunos textos, etc.

asi se podra leer mas facil!

ayer me conecte lo mas bien pero cuando intento conectarme se queda trabado un rato en conecting to server y despues me dice la tipica de conection timed out.
¿sabes por que es?me seria muy uil porque tambien me pasa con otros servers

A mi me pasa lo mismo, pero solo con este server

me parece que ya abandonaron al server

Ahora el servidor sera premium y ahora mismo esta en reparaciones

aanada asi k estava en reparaciones normal ke no pudiera entrar i aora meda igual si no es no premium ya melo compre xD
i cuando estara on?

tengo pensado para mañana pasado ya podre ponerlo on, he tenido unos problemas con el mapa y el .jar, ahora ya esta casi del todo listo

ok una cosa latra en el server soi paulalf mas omenos cuian do emareioss op xD si soi pesada con eso perdon T.T

ok, bueno, ya esta on, q tenia q actualizar bukkit y no se q le opaso al mapa q se estropeo, pero lo he podido recuperar todo :smiley:
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]

A mi me pasa lo mismo, pero solo con este server[/quote]
ya esta on :smiley:
pero premium
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]
[Yellow] [Yellow] [Red] [Red] [Yellow] [Yellow]

a, me he dado cuenta de que ya comienza a ir, pero mirare haber para que en el run no de ni un solo mensaje de alerta, pienso que pueden tener algo que ver con la estabilidad del servidor